<!DOCTYPE html>
<html lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>A Victorian Christmas &#8211; Part 1 | City Connect</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="description" content="How did the Victorians celebrate Christmas? Julia Wood - City Connect's Features Writer on Art &amp; Culture - looks at the Victorian Christmas and finds out the truth behind the nostalgia and tradition...  Christmas is" />
<meta property="template" content="mantra" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.city-connect.org/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[117,177] -->
<meta name="keywords"  content="christmas,victorian" />

City Connect
<link rel="canonical" href="http://www.city-connect.org/a-victorian-christmas-part-1/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Connect &raquo; Feed" href="http://www.city-connect.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Connect &raquo; Comments Feed" href="http://www.city-connect.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Connect &raquo; A Victorian Christmas &#8211; Part 1 Comments Feed" href="http://www.city-connect.org/a-victorian-christmas-part-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.city-connect.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.city-connect.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.city-connect.org/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.city-connect.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='mantras-css'  href='http://www.city-connect.org/wp-content/themes/mantra/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.city-connect.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.city-connect.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.city-connect.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.city-connect.org/wp-content/plugins/wp-photo-ads/jquery.url.packed.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.city-connect.org/wp-content/themes/mantra/js/frontend.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.city-connect.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.city-connect.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.city-connect.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Breaking Down Technology Transfer Barriers' href='http://www.city-connect.org/breaking-down-technology-transfer-barriers/' />
<link rel='next' title='Five things you may not know about frontotemporal dementia' href='http://www.city-connect.org/five-things-you-may-not-know-about-frontotemporal-dementia/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.city-connect.org/?p=2877' />
<link rel="alternate" type="application/json+oembed" href="http://www.city-connect.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.city-connect.org%2Fa-victorian-christmas-part-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.city-connect.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.city-connect.org%2Fa-victorian-christmas-part-1%2F&#038;format=xml" />
<!-- Google Analytics Injector from http://www.geckosolutions.se/blog/wordpress-plugins/ -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-22750418-2']);_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- Google Analytics Injector -->
<script type='text/javascript'>
                    var cwpCustomBarIcon = '';
                    var isSetToPro = '';
                    var trackcolor = '#ebebeb';
                </script> <style type="text/css"> #wrapper { width:80% ;} #access, #colophon, #branding, #main {width:100%;} #access .menu-header, div.menu {width:96% ;} #content {margin-left:2%;} #primary, #secondary {padding-left:1%;} #content { width:73%;} #primary,#secondary {width:23%;}#content, #content p, #content ul, #content ol, #content input, #content select, #content textarea{ font-size:14px; } * , .widget-title {font-family:Segoe UI, Arial, sans-serif ; } #content h1.entry-title a, #content h2.entry-title a, #content h1.entry-title , #content h2.entry-title {font-family:Georgia, Times New Roman, Times, serif ; } .widget-area * {font-family:Helvetica, sans-serif ; } .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6 {font-family:Georgia, Times New Roman, Times, serif ; } .nocomments, .nocomments2 {display:none;} #header-container > div { margin-top:20px;} #header-container > div { margin-left:40px;} body { background-color:#e7edf0 !important ;} #header { background-color:#333333 ;} #footer { background-color:#222222 ;} #footer2 { background-color:#171717 ;} #site-title span a { color:#82b3ee ;} #site-description { color:#999999 ;} #content, #content p, #content ul, #content ol { color:#333333 ;} .widget-area a:link, .widget-area a:visited, a:link, a:visited ,#searchform #s:hover , #container #s:hover, #access a:hover, #wp-calendar tbody td a , #site-info a ,#site-copyright a, #access li:hover > a, #access ul ul :hover > a { color:#0D85CC;} a:hover, .entry-meta a:hover, .entry-utility a:hover , .widget-area a:hover { color:#12a7ff ;} #content .entry-title a, #content .entry-title, #content h1, #content h2, #content h3, #content h4, #content h5, #content h6{ color:#444444 ;} #content .entry-title a:hover { color:#000000 ;} .widget-title,#footer-widget-area .widget-title { background-color:#444444 ;} .widget-title { color:#2EA5FD ;} #content article.post{float:left;width:47%;margin-right:3%; } #content article.sticky { margin-right:3%;padding:0; } #content article.sticky > * {margin:2%;} #content article:nth-of-type(2n+1) {clear: both;} #footer-widget-area .widget-title { color:#0C85CD ; ;} #footer-widget-area a { color:#666666 ;} #footer-widget-area a:hover { color:#888888 ;} #content p, .entry-content ul, .entry-summary ul , .entry-content ol, .entry-summary ol { margin-bottom:1.5em;} .entry-meta .entry-time {display:none;} #branding { height:75px ;} </style> 
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><style>/* Mantra Custom CSS */</style>

<!--[if lte IE 8]>
<style type="text/css" media="screen">
 #access ul  li,
.edit-link a ,
 #footer-widget-area .widget-title, .entry-meta,.entry-meta .comments-link,
.short-button-light, .short-button-dark ,.short-button-color ,blockquote  {
     position:relative;
     behavior: url(http://www.city-connect.org/wp-content/themes/mantra/js/PIE/PIE.php);
   }

#access ul ul {
-pie-box-shadow:0px 5px 5px #999;
}
   
#access  ul  li.current_page_item,  #access ul li.current-menu-item ,
#access ul  li ,#access ul ul ,#access ul ul li, .commentlist li.comment	,.commentlist .avatar,
 .nivo-caption, .theme-default .nivoSlider {
     behavior: url(http://www.city-connect.org/wp-content/themes/mantra/js/PIE/PIE.php);
   }
</style>
<![endif]-->
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script type="text/javascript">
function makeDoubleDelegate(function1, function2) {
// concatenate functions
    return function() { if (function1) function1(); if (function2) function2(); }
}

function mantra_onload() {


     // Add responsive videos
     if (jQuery(window).width() < 800) jQuery(".entry-content").fitVids();
}; // mantra_onload


jQuery(document).ready(function(){
     // Add custom borders to images
     jQuery("img.alignnone, img.alignleft, img.aligncenter,  img.alignright").addClass("imageSeven");

	// Add select navigation to small screens
     jQuery("#access > .menu > ul").tinyNav({
          	header: ' = Menu = '
			});
});

// make sure not to lose previous onload events
window.onload = makeDoubleDelegate(window.onload, mantra_onload );
</script>
</head>
<body class="post-template-default single single-post postid-2877 single-format-standard">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<header id="header">

		<div id="masthead">

			<div id="branding" role="banner" >

				
	<div id="header-container">


<div><div id="site-title"><span> <a href="http://www.city-connect.org/" title="City Connect" rel="home">City Connect</a> </span></div><div id="site-description" >Creating Better Lives</div></div><div class="socials" id="sheader">
			<a target="_blank" rel="nofollow" href="https://www.facebook.com/CityConnectNews" class="socialicons social-Facebook" title="Facebook"><img alt="Facebook" src="http://www.city-connect.org/wp-content/themes/mantra/images/socials/Facebook.png" /></a>
			<a target="_blank" rel="nofollow" href="https://twitter.com/CityConnectNews" class="socialicons social-Twitter" title="Twitter"><img alt="Twitter" src="http://www.city-connect.org/wp-content/themes/mantra/images/socials/Twitter.png" /></a>
			<a target="_blank" rel="nofollow" href="#" class="socialicons social-LinkedIn" title="LinkedIn"><img alt="LinkedIn" src="http://www.city-connect.org/wp-content/themes/mantra/images/socials/LinkedIn.png" /></a></div></div>				<div style="clear:both;"></div>

			</div><!-- #branding -->

			<nav id="access" class="jssafe" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div id="prime_nav" class="menu"><ul>
<li ><a href="http://www.city-connect.org/">Home</a></li><li class="page_item page-item-1396 page_item_has_children"><a href="http://www.city-connect.org/about-us/">About Us</a>
<ul class='children'>
	<li class="page_item page-item-848"><a href="http://www.city-connect.org/about-us/city-connect/">About Us</a></li>
	<li class="page_item page-item-609"><a href="http://www.city-connect.org/about-us/editor/">Editor</a></li>
	<li class="page_item page-item-8"><a href="http://www.city-connect.org/about-us/writers/">City Connect Current Writers</a></li>
	<li class="page_item page-item-63"><a href="http://www.city-connect.org/about-us/charity/">Charity News &#038; Events</a></li>
	<li class="page_item page-item-66 page_item_has_children"><a href="http://www.city-connect.org/about-us/contact/">Contact</a>
	<ul class='children'>
		<li class="page_item page-item-360"><a href="http://www.city-connect.org/about-us/contact/businesses-get-involved/">Businesses &#8211; Get Involved</a></li>
		<li class="page_item page-item-71 page_item_has_children"><a href="http://www.city-connect.org/about-us/contact/writers-get-involved/">Writers &#8211; Get Involved</a>
		<ul class='children'>
			<li class="page_item page-item-517"><a href="http://www.city-connect.org/about-us/contact/writers-get-involved/gwa/">Guest Writer Agreement</a></li>
		</ul>
</li>
		<li class="page_item page-item-435"><a href="http://www.city-connect.org/about-us/contact/readers-get-involved/">Readers &#8211; Get Involved</a></li>
	</ul>
</li>
	<li class="page_item page-item-7591"><a href="http://www.city-connect.org/about-us/website-images/">Website Images</a></li>
</ul>
</li>
<li class="page_item page-item-7582"><a href="http://www.city-connect.org/the-column/">THE Column</a></li>
<li class="page_item page-item-49 page_item_has_children"><a href="http://www.city-connect.org/culture/">Culture &#038; Lifestyle</a>
<ul class='children'>
	<li class="page_item page-item-7463"><a href="http://www.city-connect.org/culture/beautiful-life/">Beautiful Life</a></li>
</ul>
</li>
<li class="page_item page-item-7581"><a href="http://www.city-connect.org/love/">Relationships</a></li>
<li class="page_item page-item-8183"><a href="http://www.city-connect.org/health-beauty/">Health &#038; Beauty</a></li>
<li class="page_item page-item-8185"><a href="http://www.city-connect.org/food-drink/">Food &#038; Drink</a></li>
</ul></div>

			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;"> </div>

</header><!-- #header -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>
		
									
		<section id="container">
			<div id="content" role="main">
			
			<div class="breadcrumbs"><a href="http://www.city-connect.org">City Connect &raquo; </a><a href="http://www.city-connect.org/category/culture-category/">Culture &amp; Lifestyle &raquo; </a>A Victorian Christmas &#8211; Part 1</div>			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.city-connect.org/breaking-down-technology-transfer-barriers/" rel="prev"><span class="meta-nav">&laquo;</span> Breaking Down Technology Transfer Barriers</a></div>
					<div class="nav-next"><a href="http://www.city-connect.org/five-things-you-may-not-know-about-frontotemporal-dementia/" rel="next">Five things you may not know about frontotemporal dementia <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-2877" class="post-2877 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-category category-featured tag-christmas tag-victorian">
					<h1 class="entry-title">A Victorian Christmas &#8211; Part 1</h1>
										<div class="entry-meta">
						&nbsp; <span class="author vcard" >By  <a class="url fn n" href="http://www.city-connect.org/author/julia/" title="View all posts by Julia Wood">Julia Wood</a> <span class="bl_sep">|</span></span>  <span class="onDate"> <a href="http://www.city-connect.org/a-victorian-christmas-part-1/" title="6:00 am" rel="bookmark"><span class="entry-date">March 28, 2017</span> <span class="entry-time"> - 6:00 am</span></a> <span class="bl_sep">|</span> </span> <span class="bl_categ"> <a href="http://www.city-connect.org/category/culture-category/" rel="tag">Culture &amp; Lifestyle</a>, <a href="http://www.city-connect.org/category/featured/" rel="tag">Featured</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 medium rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5550060397767593"
     data-ad-slot="6762811468"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>How did the Victorians celebrate Christmas? Julia Wood &#8211; City Connect&#8217;s Features Writer on Art &amp; Culture &#8211; looks at the Victorian Christmas and finds out the truth behind the nostalgia and tradition&#8230;</p>
<p><a href="http://www.city-connect.org/wp-content/uploads/2012/01/christmas-past.jpg"><img class="aligncenter size-medium wp-image-2897" title="christmas-past" alt="" src="http://www.city-connect.org/wp-content/uploads/2012/01/christmas-past-300x187.jpg" width="300" height="187" srcset="http://www.city-connect.org/wp-content/uploads/2012/01/christmas-past-300x187.jpg 300w, http://www.city-connect.org/wp-content/uploads/2012/01/christmas-past-200x125.jpg 200w, http://www.city-connect.org/wp-content/uploads/2012/01/christmas-past.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Christmas is a time when not merely individuals, but culture itself, turns reflective and introspective. It is a sentimental free-for-all, in which nostalgia reigns supreme and the hankering after Christmases past, in the times before cars and computers, is too great to resist. At the centre of such hankering is the iconic Victorian Christmas, in which there were several feet of snow and people drifting around in fur-trimmed red velvet capes to the sound of Christmas carols.</p>
<p>In reality, the Victorians’ weather was similar to ours: mild and rather disappointingly unseasonal. The concept of snow at Christmas was in fact, borrowed from the eighteenth century when there was a mini ice age and the Thames froze over.</p>
<p>Yet our fascination with this Victorian ideal of Christmas, with its frosted landscapes and crackling fires continues and is responsible for the plethora of period dramas gracing our screens at this time of year. I think, in particular, of adaptations of Charles Dickens, whether repeats or new dramas, such as the BBC&#8217;s <a href="http://www.bbc.co.uk/programmes/b018wmhr" target="_blank">Great Expectations</a>, starring Gillian Anderson as the cobwebbed and querulous Miss Havisham.</p>
<p>Indeed, one cannot imagine Christmas at all without Charles Dickens. The novels of Dickens, a key Victorian figure, epitomise what we consider to be the quintessential Christmas. This is particularly true of A Christmas Carol, which helped popularise the tradition of Christmas and its associated festivities.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top right banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5550060397767593"
     data-ad-slot="9408553466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>The Victorians invented much of the iconography we now associate with Christmas. It was Queen Victoria and Prince Albert who brought the Christmas tree to England, and the Illustrated London News in 1848, produced a picture of the Royals, gathered around a lavishly decorated Christmas tree. Subsequently, the public followed in their wake and every Christmas tree in the land was adorned with candles, sweets, fruit and gifts.</p>
<div id="attachment_2896" style="width: 300px" class="wp-caption aligncenter"><a href="http://www.city-connect.org/wp-content/uploads/2012/01/christmas-card.jpg"><img class="size-full wp-image-2896" title="christmas-card" alt="" src="http://www.city-connect.org/wp-content/uploads/2012/01/christmas-card.jpg" width="290" height="290" srcset="http://www.city-connect.org/wp-content/uploads/2012/01/christmas-card.jpg 290w, http://www.city-connect.org/wp-content/uploads/2012/01/christmas-card-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px" /></a><p class="wp-caption-text">Christmas Card, designed by J.C. Horsley for Sir Henry Cole, 1843</p></div>
<p>Back in 1843 Henry Cole commissioned the first Christmas card, which depicted some people around a table, and contained a Christmas message. Although the prohibitive cost of these cards meant that they did not catch on straight away, children were encouraged to make their own Christmas cards. However, the rapidly advancing industrial age made it possible to utilise colour technology to produce Christmas cards at a faster rate, which had the effect of reducing the price and by the 1880s the sending of Christmas cards was a highly popular tradition. In 1880, 11.5 million cards were produced and we see the first intimations of the commercial machine Christmas has now become.</p>
<p>Another Victorian invention is the Christmas cracker. In 1848, British confectioner Tom Smith discovered a new way of marketing sweets. He took the idea from a visit to Paris, where had seen bonbons wrapped up in paper that was twisted at either end. Smith produced packages that were filled with sweets and which snapped when pulled apart. By the late Victorian period, these had evolved into parcels containing small gifts and paper hats.</p>
<p>As with all things Victorian, the Victorian house at Christmas was lavishly decorated and much time and effort spent on decking out the house using elaborately woven evergreens around fireplaces and doors. As Christmas became more popular, these decorations assumed a more significant position in the house.</p>
<p>Read Part 2 of Julia Wood&#8217;s &#8220;A Victorian Christmas&#8221; on 30 December 2012 exclusively on City Connect.</p>
<p><span style="font-size: xx-small">Images reproduced from telegraph.co.uk and vam.ac.uk</span></p>
<p style='text-align:left'>&copy; 2017 &#8211; 2016, <strong><a href="http://www.city-connect.org">City Connect News</a></strong>. <I>Copyright Notice &#038; Disclaimer are below.</I> </p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.city-connect.org/a-victorian-christmas-part-1/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="A Victorian Christmas &#8211; Part 1@cityconnectnews" data-url="http://www.city-connect.org/a-victorian-christmas-part-1/"  data-via=""   ></a></div><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.city-connect.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.city-connect.org/a-victorian-christmas-part-1/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><h3>Related articles:</h3><div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.city-connect.org/a-victorian-christmas-part-2/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.city-connect.org/wp-content/uploads/2012/01/xmastree-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">A Victorian Christmas - Part 2</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.city-connect.org/fionas-christmas-countdown-december-19/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.city-connect.org/wp-content/uploads/2012/06/Fiona-Kirk_Fat-in-the-City_Square-Logo-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Fiona's Christmas Countdown - December 19</div></div></a></div><div style="clear: both"></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='http://1.gravatar.com/avatar/1271a8157b208c7002858e91192abbe8?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1271a8157b208c7002858e91192abbe8?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About Julia Wood</h2>
							<em>Julia Wood, (M.A., University of Warwick) is an author, Oscar Wilde scholar
and personality. She has received extensive press and television coverage
for her distinctive Edwardian lifestyle and designs all her own clothes. Julia
is currently working on a novel - a ghost story - set in the Edwardian era.
Visit <a href="www.julia-wood.com">www.julia-wood.com</a>. Follow Julia on Twitter @edwardianspice</em>							<div id="author-link">
								<a href="http://www.city-connect.org/author/julia/">
									View all posts by Julia Wood <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
						<span class="bl_posted">Tagged <a href="http://www.city-connect.org/tag/christmas/" rel="tag">Christmas</a>, <a href="http://www.city-connect.org/tag/victorian/" rel="tag">victorian</a>.</span><span class="bl_bookmark"> Bookmark the  <a href="http://www.city-connect.org/a-victorian-christmas-part-1/" title="Permalink to A Victorian Christmas &#8211; Part 1" rel="bookmark"> permalink</a>.</span>											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.city-connect.org/breaking-down-technology-transfer-barriers/" rel="prev"><span class="meta-nav">&laquo;</span> Breaking Down Technology Transfer Barriers</a></div>
					<div class="nav-next"><a href="http://www.city-connect.org/five-things-you-may-not-know-about-frontotemporal-dementia/" rel="next">Five things you may not know about frontotemporal dementia <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
				One Response to <em>A Victorian Christmas &#8211; Part 1</em>			</h3>

	<ol class="commentlist">
			
			<li class="comment even thread-even depth-1" id="li-comment-1250">
		<div id="comment-1250">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/059acec1822af31d558f64747727c679?s=40&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/059acec1822af31d558f64747727c679?s=80&amp;d=blank&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><cite class="fn"><a href='http://www.louiseellerington.co.uk' rel='external nofollow' class='url'>Louise Ellerington</a></cite> <span class="says">says:</span>


		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.city-connect.org/a-victorian-christmas-part-1/#comment-1250">
			January 6, 2012 at 11:38 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>A very interesting and well written article, will look out for the next one.</p>
<div class='cwpr_clearfix'></div>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.city-connect.org/a-victorian-christmas-part-1/?replytocom=1250#respond' onclick='return addComment.moveForm( "comment-1250", "1250", "respond", "2877" )' aria-label='Reply to Louise Ellerington'>Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	
	</ol>

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-victorian-christmas-part-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.city-connect.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_34");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_34" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_34">
					<span class="cptch_span">se&#118;e&#110;</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_34" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">10</span>
					<input type="hidden" name="cptch_result" value="3h0=" />
					<input type="hidden" name="cptch_time" value="1490744149" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


						</div><!-- #content -->
			<div id="primary" class="widget-area" role="complementary">
		
				
				
			<ul class="xoxo">
							</ul>

			<ul class="xoxo">
				<li id="text-12" class="widget-container widget_text"><h3 class="widget-title">City Connect YouTube Channel</h3>			<div class="textwidget">City Connect is also in Youtube. <strong><a href="http://www.youtube.com/user/CityConnectNews/">Click here</a></strong> to go to our YouTube channel where you can watch all our videos, like or dislike them, comment and even subscribe. Our latest video is below.

<iframe width="294" height="165" src="//www.youtube.com/embed/XPBxGnzft2g" frameborder="0" allowfullscreen></iframe></div>
		</li><li id="twitter-4" class="widget-container widget_twitter"><div><h3 class="widget-title"><span class='twitterwidget twitterwidget-title'>City Connect on Twitter</span></h3><ul><li><span class='entry-content'><a href="http://twitter.com/search?q=%23Christmas" class="twitter-hashtag" target="_blank">#Christmas</a> thoughts on <a href="http://twitter.com/search?q=%23society" class="twitter-hashtag" target="_blank">#society</a>. <a href="https://t.co/YnzUQmqObm" target="_blank">https://t.co/YnzUQmqObm</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/CityConnectNews/statuses/813062652624773120" target="_blank"></a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=813062652624773120" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=813062652624773120" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=813062652624773120" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Click <a href="https://t.co/OMrT71ONhX" target="_blank">https://t.co/OMrT71ONhX</a> for the latest <a href="http://twitter.com/search?q=%2349s" class="twitter-hashtag" target="_blank">#49s</a> results. City Connect reports <a href="https://t.co/CnDRSU4SOK" target="_blank">https://t.co/CnDRSU4SOK</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/CityConnectNews/statuses/719301715644784640" target="_blank"></a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=719301715644784640" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=719301715644784640" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=719301715644784640" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Understanding <a href="http://twitter.com/search?q=%23strong" class="twitter-hashtag" target="_blank">#strong</a> <a href="http://twitter.com/search?q=%23posture" class="twitter-hashtag" target="_blank">#posture</a>

<a href="https://t.co/yscai68nbi" target="_blank">https://t.co/yscai68nbi</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/CityConnectNews/statuses/719287485864550400" target="_blank"></a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=719287485864550400" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=719287485864550400" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=719287485864550400" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>A <a href="http://twitter.com/Roman" class="twitter-user" target="_blank">@Roman</a> Holiday
<a href="https://t.co/ON004pDKIM" target="_blank">https://t.co/ON004pDKIM</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/CityConnectNews/statuses/719287333229576192" target="_blank"></a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=719287333229576192" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=719287333229576192" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=719287333229576192" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/cityconnectnews" class="twitter-follow-button" title="Follow @cityconnectnews" data-lang="en" target="_blank">@cityconnectnews</a></div></div></li><li id="text-20" class="widget-container widget_text"><h3 class="widget-title">Copyright Notice</h3>			<div class="textwidget">© 2011-14, City Connect. All rights reserved. Please note while all care has been taken to abide by fair use policy and/or use of royalty free photos, licence granted photos and photos registered for reuse, some photos may have inadvertently breached copyright.</div>
		</li>			</ul>
			
			
						
		</div><!-- #primary .widget-area -->

 <!-- 1c -->		</section><!-- #container -->

	<div style="clear:both;"></div>

	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			
			
		</div><!-- #colophon -->

		<div id="footer2">
		
				<div style="text-align:center;clear:both;padding-top:4px;" >
		<a href="http://www.city-connect.org/" title="City Connect" rel="home">
			City Connect</a> | Powered by <a target="_blank" href="http://www.cryoutcreations.eu" title="Mantra Theme by Cryout Creations">Mantra</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Semantic Personal Publishing Platform">  WordPress.		</a>
	</div><!-- #site-info -->
<div class="socials" id="sfooter">
			<a target="_blank" rel="nofollow" href="https://www.facebook.com/CityConnectNews" class="socialicons social-Facebook" title="Facebook"><img alt="Facebook" src="http://www.city-connect.org/wp-content/themes/mantra/images/socials/Facebook.png" /></a>
			<a target="_blank" rel="nofollow" href="https://twitter.com/CityConnectNews" class="socialicons social-Twitter" title="Twitter"><img alt="Twitter" src="http://www.city-connect.org/wp-content/themes/mantra/images/socials/Twitter.png" /></a>
			<a target="_blank" rel="nofollow" href="#" class="socialicons social-LinkedIn" title="LinkedIn"><img alt="LinkedIn" src="http://www.city-connect.org/wp-content/themes/mantra/images/socials/LinkedIn.png" /></a></div>			
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>	<style type="text/css">

		@media (min-width: 820px) {
			#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade {
				height: 173.2px;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {

				margin-top: 16.32%;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
				font-size: 35px;
			}

		
		}

		#review-statistics .review-wrap-up div.cwpr-review-top {
			border-top: 5px solid #3BAEDA;
		}

		.user-comments-grades .comment-meta-grade-bar,
		#review-statistics .review-wu-bars ul li {
			background: #E1E2E0;
		}

		#review-statistics .rev-option.customBarIcon ul li {
			color: #E1E2E0;
		}

		#review-statistics .review-wrap-up .review-wu-right ul li, #review-statistics .review-wu-bars h3, .review-wu-bars span, #review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a {
			color: #3D3D3D;
		}

		#review-statistics .review-wrap-up .review-wu-right .pros h2 {
			color: #8DC153;
		}

		#review-statistics .review-wrap-up .review-wu-right .cons h2 {
			color: #C15353;
		}

		div.affiliate-button a {
			border: 2px solid #3BAEDA;
		}

		div.affiliate-button a:hover {
			border: 2px solid #3BAEDA;
		}

		div.affiliate-button a {
			background: #ffffff;
		}

		div.affiliate-button a:hover {
			background: #3BAEDA;
		}

		div.affiliate-button a span {
			color: #3BAEDA;
		}

		div.affiliate-button a:hover span {
			color: #FFFFFF;
		}

				div.affiliate-button a span {
			background: url("http://www.city-connect.org/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center;
		}

		div.affiliate-button a:hover span {
			background: url("http://www.city-connect.org/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center;
		}

		
				.commentlist .comment-body p {
			clear: left;
		}

			</style>
	<script type="text/javascript">
		var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";
	</script>
	<link rel='stylesheet' id='mantra-mobile-css'  href='http://www.city-connect.org/wp-content/themes/mantra/style-mobile.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.city-connect.org/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.city-connect.org/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8354d82066","ajaxurl":"http:\/\/www.city-connect.org\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.city-connect.org/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.1'></script>

</body>
</html>
